            <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
    <head>
        <title>DAPL: Größtes Protestcamp geräumt - Protest gegen Pipeline geht weiter - Welcome @ trueten.de</title>
            <script src="/templates/jquery.js"></script>
    <script>jQuery.noConflict();</script>
<!--serendipity_event_findmore-->
<meta name="microid" content="mailto+http:sha1:abe5fa695f2433fcdf051e8fbba78a4f448b3f0a" />
<meta name="microid" content="mailto+http:sha1:68fd029554a84d183e34e714b2d230a16d6aab18" />
<script src="/plugins/serendipity_event_findmore/img/plugin_findmore.js"></script>
<link rel="pingback" href="https://www.trueten.de/serendipity_xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trueten.de/serendipity_xmlrpc.php?xsd=true" />
<meta name="description" content="Hierzulande kaum noch ein Thema: Gestern wurde mit Oceti Sakowin das größte Protestcamp gegen den Bau der Dakota Access Pipeline (DAPL) in North Dakota gewaltsam geräumt. Gegen den Bau der 1.609 Kilometer langen Rohölpipeline von North Dakota ins südliche Illinois, die neben äußerst umweltschädlichen Folgen auch durch den Sioux heilige Gebiete führt, gibt es seit Jahren erbitterte Proteste. Aufgrund dessen wurde das  3,8 Milliarden Dollar schwere Bauvorhaben von der US Regierung unter Barack Obama gestoppt um dann umgehend unter Donald Trump weitergeführt zu werden. In der Vergangenheit besaß Trump Anteile an Energy Transfer Partners und Phillips 66.[45][46][47] (Wikipedia). An der Finanzierung des Baus sind internationale Großbanken beteiligt, so ist laut Greenpeace die Credit Suisse als größter Geldgeberin mit Investitionen von knapp 1,4 Milliarden Dollar im Geschäft. Diese wies die Behauptung umgehend zurück. Aber auch die Bayern LB ist involviert, es gibt daher auch hierzulande die Möglichkeit sowie den Anlass zur Solidarität und zum Protest." />
        <meta name="keywords" content="dakota, DAPL, NODAPL, standing rock, usa, Keystone XL" />

        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="generator" content="Serendipity v.2.0.5" />
            <meta name="robots" content="index,follow" />
                <link rel="canonical" href="https://www.trueten.de/permalink/DAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html" />
                <link rel="alternate"  type="application/rss+xml" title="Welcome @ trueten.de RSS feed" href="https://www.trueten.de/feeds/index.rss2" />
        <link rel="alternate"  type="application/x.atom+xml"  title="Welcome @ trueten.de Atom feed"  href="https://www.trueten.de/feeds/atom.xml" />
        <link rel="pingback" href="https://www.trueten.de/comment.php?type=pingback&amp;entry_id=10138" />        <!-- uncomment the line below if your site uses a favicon -->
        <!--   <link rel="shortcut icon" href="https://www.trueten.de/favicon.ico" /> -->
        <!-- base styles needed for bulletproof -->
        <link rel="stylesheet" type="text/css" href="/templates/bulletproof_fork/base.css" />
        <!-- style.css -->
        <link rel="stylesheet" type="text/css" href="https://www.trueten.de/serendipity.css?v=1453461940" />
        <!--[if IE 5]>
            <link rel="stylesheet" type="text/css" href="/templates/bulletproof_fork/ie5.css" />
        <![endif]-->
        <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="/templates/bulletproof_fork/ie6.css" />
        <![endif]-->
        <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="/templates/bulletproof_fork/ie7.css" />
        <![endif]-->
        <!-- additional colorset stylesheet -->
        <link rel="stylesheet" type="text/css" href="/templates/bulletproof_fork/default_style.css" />                <script type="text/javascript" src="/templates/bulletproof_fork/js/p7_eqCols2_10.js"></script>        <!-- print media stylesheet -->
        <link rel="stylesheet" type="text/css" href="/templates/bulletproof_fork/print.css" media="print" />
    </head>

    <body onload="P7_equalCols2(0,'content','DIV','serendipityLeftSideBar','DIV','serendipityRightSideBar','DIV')">


    <!-- #skiplinks: these are links used to navigate quickly in text-based browsers -->
    <!--             they are of little use in modern graphical browsers, so the are -->
    <!--             hidden using CSS                                                -->
    <div id="skiplinks">
        <ul>
            <li lang="en"><a href="#sitenav">Skip to site navigation</a></li>            <li lang="en"><a href="#content">Skip to blog entries</a></li>
            <li lang="en"><a href="https://www.trueten.de/archives">Skip to archive page</a></li>
            <li lang="en"><a href="#serendipityLeftSideBar">Skip to left sidebar</a></li>            <li lang="en"><a href="#serendipityRightSideBar">Skip to right sidebar</a></li>        </ul>
    </div>

    <!-- #wrapper: this wrapper div holds the actual blog content; it can be used to -->
    <!--           give the blog a width in px or % plus an additional max-width in  -->
    <!--           order to limit the width in high resolutions to limit the length  -->
    <!--           of a line                                                         -->
    <div id="wrapper">
        <div id="wrapper_top"></div>

        
        <!-- #serendipity_banner: this is the header area. it holds the blog title and   -->
        <!--                      description headlines                                  -->
        <div id="serendipity_banner">
            <h1><span class="visible"><a class="homelink1" href="https://www.trueten.de/">DAPL: Größtes Protestcamp geräumt - Protest gegen Pipeline geht weiter</a></span></h1>
            <h2><span class="visible"><a class="homelink2" href="https://www.trueten.de/">Welcome @ trueten.de</a></span></h2>
        </div>
        <div id="serendipity_below_banner"></div>

                    <!-- #sitenav: this holds a list of navigational links which can be customized   -->
            <!--           in the theme configurator                                         -->
            <div id="sitenav" class="snbelow">
                <ul>
                                            <li class=" navlink_first"><a href="http://www.trueten.de" title="Hauptseite">Hauptseite</a></li>
                                            <li class=""><a href="http://bilder.trueten.de" title="Fotos">Fotos</a></li>
                                            <li class=""><a href="http://www.trueten.de/pages/support.html" title="Support">Support</a></li>
                                            <li class=""><a href="http://www.trueten.de/pages/trackbacks.html" title="Trackbacks">Trackbacks</a></li>
                                            <li class=""><a href="mailto:thomas@trueten.de?Subject=Anfrage" title="Kontakt">Kontakt</a></li>
                                            <li class=""><a href="http://www.trueten.de/pages/pgpkeys.html" title="PGP Key">PGP Key</a></li>
                                            <li class=" navlink_last"><a href="http://www.trueten.de/pages/impressum.html" title="Impressum">Impressum</a></li>
                                    </ul>
                <!-- quicksearch option in the navigational link menu bar only when navbar is    -->
                <!-- above or below the banner                                                   -->
                            </div>
        
        <!-- this is the actual content of the blog, entries column plus one or two      -->
        <!-- sidebars, depending on how users configure their sidebar plugins            -->

        
                    <!-- case 2: 3 columns, content-sidebar-sidebar -->
            <div id="content" class="threemain layout3bss_content hfeed">
                <!-- CONTENT START -->
   <div class="serendipity_content_message"></div>

<!-- ENTRIES START -->


<div class="hentry serendipity_Entry_Date">
            <h3 class="serendipity_date"><abbr class="published" title="2017-02-24T11:16:51CET">Freitag, Februar 24. 2017</abbr></h3>
    
                <h4 class="entry-title serendipity_title"><a href="/permalink/DAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html" rel="bookmark">DAPL: Größtes Protestcamp geräumt - Protest gegen Pipeline geht weiter</a></h4>

        <div class="serendipity_entry serendipity_entry_author_Thomas-Trueten ">

                            
                                                      <div class='serendipity_entryFooter byline'>
                                                    Geschrieben von <address class="author"><a href="https://www.trueten.de/authors/48-Thomas-Trueten">Thomas Trueten</a></address>
                        
                                                                                    in <a href="https://www.trueten.de/categories/76-Antirassismus">Antirassismus</a>, <a href="https://www.trueten.de/categories/58-Antirepression">Antirepression</a>, <a href="https://www.trueten.de/categories/34-Globalisierung-und-OEkologie">Globalisierung und Ökologie</a>, <a href="https://www.trueten.de/categories/37-International">International</a>, <a href="https://www.trueten.de/categories/51-Klimawandel">Klimawandel</a>, <a href="https://www.trueten.de/categories/21-Perspektive-und-Befreiung">Perspektive und Befreiung</a>, <a href="https://www.trueten.de/categories/42-Politische-Rechte">Politische Rechte</a>, <a href="https://www.trueten.de/categories/25-Politische-und-gewerkschaftliche-Arbeit">Politische und gewerkschaftliche Arbeit</a>, <a href="https://www.trueten.de/categories/49-Recht-und-Unrecht">Recht und Unrecht</a>, <a href="https://www.trueten.de/categories/93-Staatsterrorismus">Staatsterrorismus</a>                                                    
                                                                                    um
                                                        <a href="/permalink/DAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html">11:16</a>
                                            </div>
                                              
                            <span class="serendipity_entryIcon">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           </span>
              
            <div class="entry-content serendipity_entry_body">
                <p>Hierzulande kaum noch ein Thema: Gestern wurde mit <a href="http://www.ocetisakowincamp.org/">Oceti Sakowin</a> das größte Protestcamp gegen den Bau der <a href="http://www.daplpipelinefacts.com/">Dakota Access Pipeline</a> (DAPL) in <a href="https://de.wikipedia.org/wiki/North_Dakota">North Dakota</a> gewaltsam <a href="http://www.deutschlandfunk.de/dakota-access-pipeline-indianer-und-umweltschuetzer.697.de.html?dram:article_id=379685">geräumt</a>. Gegen den Bau der 1.609 Kilometer langen Rohölpipeline von North Dakota ins südliche <a href="https://de.wikipedia.org/wiki/Illinois">Illinois</a>, die neben äußerst umweltschädlichen Folgen auch durch den Sioux heilige Gebiete führt, gibt es seit Jahren erbitterte Proteste. Aufgrund dessen wurde das  3,8 Milliarden Dollar schwere Bauvorhaben von der US Regierung unter Barack Obama <a href="http://www.dw.com/de/proteste-von-sioux-stoppen-pipeline-projekt/a-19541373">gestoppt</a> um dann umgehend unter Donald Trump weitergeführt zu werden. In der Vergangenheit besaß Trump Anteile an <a title="Energy Transfer Partners" href="https://de.wikipedia.org/wiki/Energy_Transfer_Partners">Energy Transfer Partners</a> und Phillips 66.<sup id="cite_ref-45" class="reference"><a href="https://de.wikipedia.org/wiki/Dakota_Access_Pipeline#cite_note-45">[45]</a></sup><sup id="cite_ref-46" class="reference"><a href="https://de.wikipedia.org/wiki/Dakota_Access_Pipeline#cite_note-46">[46]</a></sup><sup id="cite_ref-47" class="reference"><a href="https://de.wikipedia.org/wiki/Dakota_Access_Pipeline#cite_note-47">[47]</a></sup> (Wikipedia). An der Finanzierung des Baus sind internationale Großbanken beteiligt, so ist <a href="https://www.greenpeace.ch/wp-content/uploads/2017/02/Medien-Briefing_DAPL_CS.pdf">laut Greenpeace</a> die <a href="http://bazonline.ch/wirtschaft/unternehmen-und-konjunktur/CS-laesst-14-Milliarden-fliessen-fuer-Trumps-umstrittene-Pipeline/story/29530315">Credit Suisse als größter Geldgeberin</a> mit Investitionen von knapp 1,4 Milliarden Dollar im Geschäft. Diese <a href="http://www.moneycab.com/2017/02/23/credit-suisse-stellungnahme-zur-dakota-access-pipeline/">wies die Behauptung umgehend zurück</a>. Aber <a href="https://www.taz.de/Trump-die-Pipeline-und-die-BayernLB/!5377580/">auch die Bayern LB </a>ist <a href="http://www.sueddeutsche.de/wirtschaft/umweltproteste-ein-indianerstamm-legt-sich-mit-der-bayern-lb-an-1.3273630">involviert</a>, es gibt daher auch hierzulande die Möglichkeit sowie den Anlass zur Solidarität und zum Protest.</p><blockquote class="twitter-video" data-lang="de"><p lang="en" dir="ltr">The largest <a href="https://twitter.com/hashtag/NoDAPL?src=hash">#NoDAPL</a> protest camp has been cleared by police in riot gear. <a href="https://t.co/mhpBenmIi0">pic.twitter.com/mhpBenmIi0</a><br />
<br />
&mdash; AJ+ (@ajplus) <a href="https://twitter.com/ajplus/status/834950233301766144">24. Februar 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
                           </div>

                            <div class="serendipity_entry_extended"><a id="extended"></a></div>
            
                            
                                    <div class='serendipity_entryFooter infofooter'>
                        
                        
                        
                        <div class='serendipity_karmaVoting serendipity_karmaVoting_images'><a id='karma_vote10138'></a><span class="serendipity_karmaVoting_visits"> 74 Klicks</span>
</div>
<div class="serendipity_freeTag">Tags für diesen Artikel: <a href="https://www.trueten.de/plugin/tag/dakota" title="dakota" rel="tag">dakota</a>, <a href="https://www.trueten.de/plugin/tag/dapl" title="dapl" rel="tag">dapl</a>, <a href="https://www.trueten.de/plugin/tag/keystone+xl" title="keystone xl" rel="tag">keystone xl</a>, <a href="https://www.trueten.de/plugin/tag/nodapl" title="nodapl" rel="tag">nodapl</a>, <a href="https://www.trueten.de/plugin/tag/standing+rock" title="standing rock" rel="tag">standing rock</a>, <a href="https://www.trueten.de/plugin/tag/usa" title="usa" rel="tag">usa</a></div><div class="serendipity_freeTag_related">Artikel mit ähnlichen Themen:<ul class="plainList"><li> <a href="https://www.trueten.de/archives/10081-Wo-sind-die-Marsianer,-wenn-man-sie-mal-dringend-braucht.html" title="Wo sind die Marsianer, wenn man sie mal dringend braucht?">Wo sind die Marsianer, wenn man sie mal dringend braucht?</a></li><li> <a href="https://www.trueten.de/archives/10054-126-Jahre-Massaker-am-Wounded-Knee-Lakota-Chankpe-Opi-Wakpala.html" title="126 Jahre Massaker am Wounded Knee (Lakota Chankpe Opi Wakpala)">126 Jahre Massaker am Wounded Knee (Lakota Chankpe Opi Wakpala)</a></li><li> <a href="https://www.trueten.de/archives/10050-Was-mir-heute-wichtig-erscheint-411.html" title="Was mir heute wichtig erscheint #411">Was mir heute wichtig erscheint #411</a></li><li> <a href="https://www.trueten.de/archives/10047-Gnadengesuche-von-Red-Nation-und-Standing-Rock-Tribal-fuer-Leonard-Peltier-an-Barack-Obama.html" title="Gnadengesuche von Red Nation und Standing Rock Tribal für Leonard Peltier an Barack Obama">Gnadengesuche von Red Nation und Standing Rock Tribal für Leonard Peltier an Barack Obama</a></li><li> <a href="https://www.trueten.de/archives/10026-Jack-London-Ein-amerikanisches-Original.html" title="Jack London - Ein amerikanisches Original">Jack London - Ein amerikanisches Original</a></li></ul></div>

                        
                    </div>
                                    </div>

        <!--
        <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
                 xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"
                 xmlns:dc="http://purl.org/dc/elements/1.1/">
        <rdf:Description
                 rdf:about="https://www.trueten.de/feeds/ei_10138.rdf"
                 trackback:ping="https://www.trueten.de/comment.php?type=trackback&amp;entry_id=10138"
                 dc:title="DAPL: Größtes Protestcamp geräumt - Protest gegen Pipeline geht weiter"
                 dc:identifier="https://www.trueten.de/permalink/DAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html" />
        </rdf:RDF>
        -->
        <!-- no digg badge --><ul class="serendipity_findmore clearfix">
    <li><a rel="nofollow" href="http://twitter.com/intent/tweet?text=DAPL: Größtes Protestcamp geräumt - Protest gegen Pipeline geht weiter%20-%20https%3A%2F%2Fwww.trueten.de%2Fpermalink%2FDAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html"><img src="/plugins/serendipity_event_findmore/img/twitter.png" alt="Twitter"></a></li>
    <li><a rel="nofollow" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.trueten.de%2Fpermalink%2FDAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html&amp;t=DAPL: Größtes Protestcamp geräumt - Protest gegen Pipeline geht weiter"><img src="/plugins/serendipity_event_findmore/img/facebook.png" alt="Facebook"></a></li>
</ul>
<ul class="serendipity_findmore_like clearfix">
    <li class="facebook_like findmore_like_button">
            <script>
            var fb_like = '<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.trueten.de%2Fpermalink%2FDAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html&amp;layout=standard&amp;show-faces=true&amp;width=300&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:30px"></iframe>';
            insertLazyLoadButton(fb_like, "facebook", '/plugins/serendipity_event_findmore/img/', 'Service aktivieren');
        </script>
        </li>
    <li class="google_like findmore_like_button">
            <script>
            var gplus_like = '<div class="gplus_like"><div class="g-plusone" data-size="medium" data-href="https://www.trueten.de/permalink/DAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html"></div><script type="text/javascript">window.___gcfg = {lang: "en"}; (function() { var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); <\/script></div>';
            
            insertLazyLoadButton(gplus_like, "gplus", '/plugins/serendipity_event_findmore/img/', 'Service aktivieren');
        </script>
        </li>
</ul>
<div style="text-align: center;"><!-- <rdf:RDF xmlns="http://web.resource.org/cc/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"><Work rdf:about=""><license rdf:resource="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.de"/></Work><License rdf:about="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.de">  <requires rdf:resource="http://web.resource.org/cc/Attribution" />  <permits rdf:resource="http://web.resource.org/cc/Reproduction" />  <permits rdf:resource="http://web.resource.org/cc/Distribution" />  <permits rdf:resource="http://web.resource.org/cc/DerivativeWorks" />  <requires rdf:resource="http://web.resource.org/cc/ShareAlike" />  <prohibits rdf:resource="http://web.resource.org/cc/CommercialUse" />  <requires rdf:resource="http://web.resource.org/cc/Notice" /></License></rdf:RDF> --></div>

                    
            
            
            
            
            <div class="serendipity_comments serendipity_section_trackbacks">
                <a id="trackbacks"></a>
                <div class="serendipity_commentsTitle">Trackbacks</div>
                <div class="serendipity_center">
                    <a rel="nofollow" style="font-weight: normal" href="https://www.trueten.de/comment.php?type=trackback&amp;entry_id=10138" onclick="alert('Dieser Link ist nicht aktiv. Er enthält die Trackback-URI zu diesem Eintrag. Sie können diese URI benutzen, um Ping- und Trackbacks von Ihrem eigenen Blog zu diesem Eintrag zu schicken. Um den Link zu kopieren, klicken Sie ihn mit der rechten Maustaste an und wählen &quot;Verknüpfung kopieren&quot; im Internet Explorer oder &quot;Linkadresse kopieren&quot; in Mozilla/Firefox.'); return false;" title="Dieser Link ist nicht aktiv. Er enthält die Trackback-URI zu diesem Eintrag. Sie können diese URI benutzen, um Ping- und Trackbacks von Ihrem eigenen Blog zu diesem Eintrag zu schicken. Um den Link zu kopieren, klicken Sie ihn mit der rechten Maustaste an und wählen &quot;Verknüpfung kopieren&quot; im Internet Explorer oder &quot;Linkadresse kopieren&quot; in Mozilla/Firefox.">Trackback-URL für diesen Eintrag</a>
                </div>
                <div id="serendipity_trackbacklist">    <div class="serendipity_center">Keine Trackbacks</div>
</div>
            </div>
        
                    <div class="serendipity_comments serendipity_section_comments">
                <a id="comments"></a>
                <div class="serendipity_commentsTitle">Kommentare</div>
                <div class="serendipity_center">Ansicht der Kommentare: 
                                            (<a rel="nofollow" href="/index.php?url=archives/10138-DAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html&amp;serendipity[cview]=linear#comments">Linear</a> | Verschachtelt)
                                    </div>
                <div id="serendipity_commentlist">    <div class="serendipity_center nocomments">Noch keine Kommentare</div>
</div>

                                <a id="feedback"></a>

                
                                   <div class="serendipity_section_commentform">
                       <div class="serendipity_commentsTitle">Kommentar schreiben</div>
                       <!-- support for cocomment -->
<!-- cocomment end -->
<div class="serendipityCommentForm">
<div id="serendipity_replyform_0"></div>
<a id="serendipity_CommentForm"></a>
<!-- The actual form -->
<form id="serendipity_comment_CommentForm" action="/index.php?url=archives/10138-DAPL-Groesstes-Protestcamp-geraeumt-Protest-gegen-Pipeline-geht-weiter.html#feedback" method="post">
<div><input type="hidden" name="serendipity[entry_id]" value="10138" /></div>
<dl>
  <dt class="serendipity_commentsLabel"><label for="serendipity_commentform_name">Name</label></dt>
  <dd class="serendipity_commentsValue"><input class="frm" type="text" id="serendipity_commentform_name" name="serendipity[name]" value="" size="30" /></dd>
  <dt class="serendipity_commentsLabel"><label for="serendipity_commentform_email">E-Mail</label></dt>
  <dd class="serendipity_commentsValue"><input class="frm" type="text" id="serendipity_commentform_email" name="serendipity[email]" value="" size="30" /></dd>
  <dt class="serendipity_commentsLabel"><label for="serendipity_commentform_url">Homepage</label></dt>
  <dd class="serendipity_commentsValue"><input class="frm" type="text" id="serendipity_commentform_url" name="serendipity[url]" value="" size="30" /></dd>
  <dt class="serendipity_commentsLabel"><label for="serendipity_replyTo">Antwort zu</label></dt>
  <dd class="serendipity_commentsValue"><select id="serendipity_replyTo" onchange="" name="serendipity[replyTo]"><option value="0">[ Ursprung ]</option></select></dd>
  <dt class="serendipity_commentsLabel"><label for="serendipity_commentform_comment">Kommentar</label></dt>
  <dd class="serendipity_commentsValue"><textarea class="frm" rows="10" cols="40" id="serendipity_commentform_comment" name="serendipity[comment]"></textarea><div id="serendipity_comment_phone" class="serendipity_commentDirection comment_phone_input">
    <label for="serendipity_commentform_phone">Phone*</label>
    <input id="serendipity_commentform_phone" class="comment_phone_input" type="text" name="serendipity[phone]" value="" size="50" maxlength="60" placeholder="Du willst mir nicht wirklich Deine Nummer geben, oder? ;)"/>
</div>
<div id="serendipity_comment_beecaptcha" class="form_field">
    <label for="bee_captcha">Was ist Sieben plus Zwei?</label>
    <input class="" type="text" id="bee_captcha" name="serendipity[beecaptcha]" size="10" value="" placeholder=""/>
</div>
<div class="serendipity_commentDirection serendipity_comment_spamblock">Die angegebene E-Mail-Adresse wird nicht dargestellt, sondern nur für eventuelle Benachrichtigungen verwendet.</div><div class="serendipity_commentDirection serendipity_comment_spamblock">Um einen Kommentar hinterlassen zu können, erhalten Sie nach dem Kommentieren eine E-Mail mit Aktivierungslink an ihre angegebene Adresse.</div><input type="hidden" name="serendipity[token]" value="828a94053d6b9c5c63d125b96213c6f8" /><div class="serendipity_commentDirection serendipity_comment_s9ymarkup">Umschließende Sterne heben ein Wort hervor (*wort*), per _wort_ kann ein Wort unterstrichen werden.</div><div class="serendipity_commentDirection serendipity_comment_bbcode"><a href="http://www.phpbb.com/phpBB/faq.php?mode=bbcode">BBCode</a>-Formatierung erlaubt</div>
<script type="text/javascript">
 var RecaptchaOptions = { theme : 'white', lang : 'de' };
</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6Ld1KegSAAAAAFEFD3F8ch5PTWSmHBxYSXPi8lmU"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6Ld1KegSAAAAAFEFD3F8ch5PTWSmHBxYSXPi8lmU" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript></dd>
    		
      <dt>&#160;</dt>
    <dd class="serendipity_commentsLabel">
    <span class="checkbox"><input id="checkbox_remember" type="checkbox" name="serendipity[remember]"  />&#160;<label for="checkbox_remember">Daten merken? </label></span>
        <span class="checkbox"><input id="checkbox_subscribe" type="checkbox" name="serendipity[subscribe]"  />&#160;<label for="checkbox_subscribe">Bei Aktualisierung dieser Kommentare benachrichtigen</label></span>
      </dd>
      	
      <dt class="serendipity_commentsValue serendipity_msg_important">Kommentare werden erst nach redaktioneller Prüfung freigeschaltet!</dt>
    <dd>&#160;</dd>
    <dt>&#160;</dt><dd class="serendipity_commentsLabel">
    <input type="submit" name="serendipity[submit]" value="Kommentar abschicken" />
    <input type="submit" id="serendipity_preview" name="serendipity[preview]" value="Vorschau" /></dd>
</dl>
</form>
</div>

                   </div>
                            </div>
        
        
    </div>


<div class='serendipity_pageFooter' style="text-align: center">
    
    
    
    
    
</div>
<!-- ENTRIES END -->


<!-- CONTENT END -->

            </div>
            <div id="serendipityLeftSideBar" class="threeside layout3bss_left">
                                         <div class="serendipitySideBarItem container_serendipity_plugin_comments">
                     <h3 class="serendipitySideBarTitle serendipity_plugin_comments">Kommentare</h3>
                  <div class="serendipitySideBarContent"><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author">Birgit Gärtner</span> zu <a class="highlight" href="https://www.trueten.de/archives/10125-Berlin-Zwangsraeumung-in-der-Schwedenstrasse-im-Wedding.html#c8699" title="Berlin: Zwangsräumung in der Schwedenstrasse im Wedding">Berlin: Zwangsräumung in der Schwedenstrasse im Wedding</a></div>
<div class="plugin_comment_date">Sa, 11.02.2017 17:07</div>
<div class="plugin_comment_body">Was viele nicht wissen: Bei Rä
umungsklagen wird für mittello
se Beklagte quasi das Rechtssy
stem ausgehebelt. In der [...]Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author">Prozessbeobachter</span> zu <a class="highlight" href="https://www.trueten.de/archives/10123-Sechste-potenzielle-Zeugin-im-NSU-VS-Komplex-in-Baden-Wuerttemberg-verstorben.html#c8697" title="Sechste (potenzielle) Zeugin im NSU-VS-Komplex in Baden-Württemberg verstorben">Sechste (potenzielle) Zeugin im NSU-VS-Komplex in Baden-Württemberg verstorben</a></div>
<div class="plugin_comment_date">Sa, 11.02.2017 12:07</div>
<div class="plugin_comment_body">"Bei der Toten handelt es sich
 um die 46-jährige Corinna B. 
aus Ludwigsburg"

Quelle: [url=https://www.heise.de/ [...]Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author">Thomas Trueten</span> zu <a class="highlight" href="https://www.trueten.de/archives/10123-Sechste-potenzielle-Zeugin-im-NSU-VS-Komplex-in-Baden-Wuerttemberg-verstorben.html#c8696" title="Sechste (potenzielle) Zeugin im NSU-VS-Komplex in Baden-Württemberg verstorben">Sechste (potenzielle) Zeugin im NSU-VS-Komplex in Baden-Württemberg verstorben</a></div>
<div class="plugin_comment_date">Sa, 11.02.2017 11:54</div>
<div class="plugin_comment_body">Die Todesanzeige bezieht sich 
auf die 4. tote Zeugin, von de
r 6. Toten ist der Name bis je
tzt nicht bekannt.Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author">recht und Gerechtigkeit sind nicht das gleiche</span> zu <a class="highlight" href="https://www.trueten.de/archives/10125-Berlin-Zwangsraeumung-in-der-Schwedenstrasse-im-Wedding.html#c8695" title="Berlin: Zwangsräumung in der Schwedenstrasse im Wedding">Berlin: Zwangsräumung in der Schwedenstrasse im Wedding</a></div>
<div class="plugin_comment_date">Sa, 11.02.2017 11:02</div>
<div class="plugin_comment_body">Diese Polizisten, dein Freund 
und Helfer, haben Blut an den 
Händen. Man könnte ja den Eins
atz durch krankmachen z. [...]Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author">Wolf Wetzel</span> zu <a class="highlight" href="https://www.trueten.de/archives/10123-Sechste-potenzielle-Zeugin-im-NSU-VS-Komplex-in-Baden-Wuerttemberg-verstorben.html#c8694" title="Sechste (potenzielle) Zeugin im NSU-VS-Komplex in Baden-Württemberg verstorben">Sechste (potenzielle) Zeugin im NSU-VS-Komplex in Baden-Württemberg verstorben</a></div>
<div class="plugin_comment_date">Fr, 10.02.2017 10:38</div>
<div class="plugin_comment_body">Die letzte tote Zeugin ist nic
ht 20 Jahre, sondern soll ca. 
46 Jahre alt sein.Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author">anadolu</span> zu <a class="highlight" href="https://www.trueten.de/archives/10123-Sechste-potenzielle-Zeugin-im-NSU-VS-Komplex-in-Baden-Wuerttemberg-verstorben.html#c8693" title="Sechste (potenzielle) Zeugin im NSU-VS-Komplex in Baden-Württemberg verstorben">Sechste (potenzielle) Zeugin im NSU-VS-Komplex in Baden-Württemberg verstorben</a></div>
<div class="plugin_comment_date">Fr, 10.02.2017 08:58</div>
<div class="plugin_comment_body">"Die Zeugin gehörte in den 199
0er Jahren mutmaßlich zu einer
 Gruppierung von Rechtsextremi
sten im Raum Ludwigsburg [...]Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author"><a class="highlight" href="https://plus.google.com/104247162739766769872" title="">NonKon</a></span> zu <a class="highlight" href="https://www.trueten.de/archives/9973-Revolution-an-der-Tanzbar-Frank-Zappa-The-Mothers-of-Invention-live-at-the-Roxy,-1973.html#c8676" title="Revolution an der Tanzbar: Frank Zappa &amp; The Mothers of Invention live at the Roxy, 1973 ">Revolution an der Tanzbar: Frank Zappa &amp; The Mothers of Invention live at the Roxy, 1973 </a></div>
<div class="plugin_comment_date">Mo, 24.10.2016 15:17</div>
<div class="plugin_comment_body">UN-ER-REICHT!!!Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author">rudolf</span> zu <a class="highlight" href="https://www.trueten.de/archives/9228-Florian-Heilig-Der-Tod-eines-Zeugen.-Mord-oder-ein-Suizid-aus-Liebenskummer.html#c8665" title="Florian Heilig – Der Tod eines Zeugen. Mord oder ein Suizid aus Liebenskummer?">Florian Heilig – Der Tod eines Zeugen. Mord oder ein Suizid aus Liebenskummer?</a></div>
<div class="plugin_comment_date">Mi, 06.07.2016 20:12</div>
<div class="plugin_comment_body">Brutaler Mord ( Auch-Arthur Ch
rist-Coreli-Melisa Mirijanovic
-Sascha Winter !!! Bei Mosbach
 ein tote im weissen audi !!!Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author"><a class="highlight" href="http://diyanekindly.de/twitter.com" title="">Diyane Dye Kindly </a></span> zu <a class="highlight" href="https://www.trueten.de/archives/9816-Urteil-im-Verfahren-gegen-den-Verfassungsschutz-Baden-Wuerttemberg-Inlandsgeheimdienst-hat-in-seiner-Bespitzelungspraxis-voellig-freie-Hand.html#c8663" title="Urteil im Verfahren gegen den 'Verfassungsschutz' Baden-Württemberg: Inlandsgeheimdienst hat in seiner Bespitzelungspraxis völlig freie Hand">Urteil im Verfahren gegen den 'Verfassungsschutz' Baden-Württemberg: Inlandsgeheimdienst hat in seiner Bespitzelungspraxis völlig freie Hand</a></div>
<div class="plugin_comment_date">Mo, 20.06.2016 00:55</div>
<div class="plugin_comment_body">Es ist nicht zu fassen
..Es s
träuben sich mir die Nackenhaa
re. Das versetzt mich mind. 30
 Jahre zurück, -denke an [...]Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author"><a class="highlight" href="http://diyanekindly.de/twitter.com" title="">Diyane Dye Kindly </a></span> zu <a class="highlight" href="https://www.trueten.de/archives/9778-nachschLAg-Ein-unvollstaendiger-Wochenrueckblick.html#c8662" title="nachschLAg: Ein unvollständiger Wochenrückblick">nachschLAg: Ein unvollständiger Wochenrückblick</a></div>
<div class="plugin_comment_date">Mo, 30.05.2016 00:10</div>
<div class="plugin_comment_body">Echt zum K...eh, ich meine EIN
FACH UEBEL,was da in Mittelame
rika abgeht. Und wer interveni
ert wieder einmal ?? USA [...]Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author"><a class="highlight" href="http://diyanekindly.de/twitter.com" title="">Diyane Dye Kindly </a></span> zu <a class="highlight" href="https://www.trueten.de/archives/9786-Mumia-Abu-Jamal-The-United-States-is-Fast-Becoming-One-of-the-Biggest-Open-Air-Prisons-on-Earth.html#c8661" title="Mumia Abu-Jamal: &quot;The United States is Fast Becoming One of the Biggest Open-Air Prisons on Earth&quot; ">Mumia Abu-Jamal: &quot;The United States is Fast Becoming One of the Biggest Open-Air Prisons on Earth&quot; </a></div>
<div class="plugin_comment_date">So, 29.05.2016 23:46</div>
<div class="plugin_comment_body">FREE_MUMIA

AGAINST_RACIS
M

POWER_TO_THE_BLACK_PEOP
LE 
 
×××××××××××××××××××××
××××Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author"><a class="highlight" href="http://diyanekindly.de/twitter.com" title="">Diyane Dye Kindly </a></span> zu <a class="highlight" href="https://www.trueten.de/archives/9772-Berlin-United-Neighbours-organize!.html#c8660" title="Berlin: United Neighbours - organize!">Berlin: United Neighbours - organize!</a></div>
<div class="plugin_comment_date">So, 29.05.2016 22:53</div>
<div class="plugin_comment_body">STOPPT DIE GENTRIFIZIERUNG


Wohnraum fuer alle und u
eberall +++ Gegen die Verdrae
ngung aus den Innenstae [...]Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author"><a class="highlight" href="http://diyanekindly.de/twitter.com" title="">Diyane Dye Kindly </a></span> zu <a class="highlight" href="https://www.trueten.de/archives/9786-Mumia-Abu-Jamal-The-United-States-is-Fast-Becoming-One-of-the-Biggest-Open-Air-Prisons-on-Earth.html#c8659" title="Mumia Abu-Jamal: &quot;The United States is Fast Becoming One of the Biggest Open-Air Prisons on Earth&quot; ">Mumia Abu-Jamal: &quot;The United States is Fast Becoming One of the Biggest Open-Air Prisons on Earth&quot; </a></div>
<div class="plugin_comment_date">So, 29.05.2016 22:39</div>
<div class="plugin_comment_body">FREE *MUMIA*Abu Jamal
Against
 Racism
FREE_MUMIA 
ENDLIC
H FREIHEIT FUER MUMIA 
*F
reiheit fuer MUMIA ABU J [...]Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author">Jue.So Jürgen Sojka</span> zu <a class="highlight" href="https://www.trueten.de/archives/9765-Geduldspiele....html#c8655" title="Geduldspiele...">Geduldspiele...</a></div>
<div class="plugin_comment_date">Di, 10.05.2016 21:14</div>
<div class="plugin_comment_body">Theodor W. Adorno
Sein
e Arbeiten als Philosoph und S
oziologe stehen in der Traditi
on von Georg Wilhelm Fri [...]Kommentare ()</div>

</div><div class="plugin_comment_wrap"><div class="plugin_comment_subject"><span class="plugin_comment_author">Jue.So Jürgen Sojka</span> zu <a class="highlight" href="https://www.trueten.de/archives/9765-Geduldspiele....html#c8654" title="Geduldspiele...">Geduldspiele...</a></div>
<div class="plugin_comment_date">Di, 10.05.2016 15:11</div>
<div class="plugin_comment_body">Philosophie – Ohje, ohje! Was 
steht denn da geschrieben, von
 Theodor W. Adorno?? – dem deu
tschen Philosoph, Soziol [...]Kommentare ()</div>

</div></div>
         <div class="serendipitySideBarFooter"></div>
      </div>
               </div>
            <div id="serendipityRightSideBar" class="threeside layout3bss_right">
                                         <div class="serendipitySideBarItem container_serendipity_plugin_html_nugget">
                     <h3 class="serendipitySideBarTitle serendipity_plugin_html_nugget">Seite mit Google durchsuchen</h3>
                  <div class="serendipitySideBarContent"><script>
  (function() {
    var cx = '012389231581382800436:_tefjdqnljc';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
         <div class="serendipitySideBarFooter"></div>
      </div>
            <div class="serendipitySideBarItem container_serendipity_plugin_calendar">
                     <h3 class="serendipitySideBarTitle serendipity_plugin_calendar">Kalender</h3>
                  <div class="serendipitySideBarContent"><table cellspacing="0" cellpadding="0" summary="this table is a calendar for the month of Februar, 2017" class="serendipity_calendar">
    <thead>
      <tr>
        <th id="back" scope="col" colspan="1" class="serendipity_calendarHeader" style="text-align: right">
                              <a title="Zurück" href="https://www.trueten.de/archives/2017/01.html"><img alt="Zurück" src="/templates/bulletproof_fork/img/default_back.png" /></a>
                           </th>

        <th id="month" scope="col" colspan="5" class="serendipity_calendarHeader" style="text-align: center">
            <b><a style="white-space: nowrap" href="https://www.trueten.de/archives/2017/02.html">Februar '17</a></b>
        </th>

        <th id="forward" scope="col" colspan="1" class="serendipity_calendarHeader" style="text-align: left">
                                <a title="Vorwärts" href="https://www.trueten.de/archives/2017/03.html"><img alt="Vorwärts" src="/templates/bulletproof_fork/img/default_forward.png" /></a>
                            </th>
    </tr>

    <tr>
            <th id="Mo" scope="col" abbr="Montag" title="Montag" class="serendipity_weekDayName" align="center">Mo</th>
            <th id="Di" scope="col" abbr="Dienstag" title="Dienstag" class="serendipity_weekDayName" align="center">Di</th>
            <th id="Mi" scope="col" abbr="Mittwoch" title="Mittwoch" class="serendipity_weekDayName" align="center">Mi</th>
            <th id="Do" scope="col" abbr="Donnerstag" title="Donnerstag" class="serendipity_weekDayName" align="center">Do</th>
            <th id="Fr" scope="col" abbr="Freitag" title="Freitag" class="serendipity_weekDayName" align="center">Fr</th>
            <th id="Sa" scope="col" abbr="Samstag" title="Samstag" class="serendipity_weekDayName" align="center">Sa</th>
            <th id="So" scope="col" abbr="Sonntag" title="Sonntag" class="serendipity_weekDayName" align="center">So</th>
        </tr>
</thead>
<tfoot class="serendipity_calendarHeader">
<tr><td id="today" scope="col" colspan="7">Freitag, Februar 24. 2017</td></tr>
</tfoot>
<tbody>
            <tr class="serendipity_calendar row1">
                    <td class="serendipity_calendarDay FirstRow FirstInRow">&#160;</td>
                    <td class="serendipity_calendarDay FirstRow">&#160;</td>
                    <td class="serendipity_calendarDay FirstRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/01.html">1</a></td>
                    <td class="serendipity_calendarDay FirstRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/02.html">2</a></td>
                    <td class="serendipity_calendarDay FirstRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/03.html">3</a></td>
                    <td class="serendipity_calendarDay FirstRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/04.html">4</a></td>
                    <td class="serendipity_calendarDay FirstRow LastInRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/05.html">5</a></td>
                </tr>
            <tr class="serendipity_calendar  row2">
                    <td class="serendipity_calendarDay FirstInRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/06.html">6</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/07.html">7</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/08.html">8</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/09.html">9</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/10.html">10</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/11.html">11</a></td>
                    <td class="serendipity_calendarDay LastInRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/12.html">12</a></td>
                </tr>
            <tr class="serendipity_calendar  row3">
                    <td class="serendipity_calendarDay FirstInRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/13.html">13</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/14.html">14</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/15.html">15</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/16.html">16</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/17.html">17</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/18.html">18</a></td>
                    <td class="serendipity_calendarDay LastInRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/19.html">19</a></td>
                </tr>
            <tr class="serendipity_calendar  row4">
                    <td class="serendipity_calendarDay FirstInRow Active Link">                <a href="https://www.trueten.de/archives/2017/02/20.html">20</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/21.html">21</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/22.html">22</a></td>
                    <td class="serendipity_calendarDay Active Link">                <a href="https://www.trueten.de/archives/2017/02/23.html">23</a></td>
                    <td class="serendipity_calendarDay Today Active Link">                <a href="https://www.trueten.de/archives/2017/02/24.html">24</a></td>
                    <td class="serendipity_calendarDay ">25</td>
                    <td class="serendipity_calendarDay LastInRow">26</td>
                </tr>
            <tr class="serendipity_calendar  row5">
                    <td class="serendipity_calendarDay FirstInRow LastRow">27</td>
                    <td class="serendipity_calendarDay LastRow">28</td>
                    <td class="serendipity_calendarDay LastRow">&#160;</td>
                    <td class="serendipity_calendarDay LastRow">&#160;</td>
                    <td class="serendipity_calendarDay LastRow">&#160;</td>
                    <td class="serendipity_calendarDay LastRow">&#160;</td>
                    <td class="serendipity_calendarDay LastInRow LastRow">&#160;</td>
                </tr>
    </tbody>
</table>
</div>
         <div class="serendipitySideBarFooter"></div>
      </div>
            <div class="serendipitySideBarItem container_serendipity_plugin_html_nugget">
                     <h3 class="serendipitySideBarTitle serendipity_plugin_html_nugget">Kategorien</h3>
                  <div class="serendipitySideBarContent"><ul id="serendipity_categories_list" style="list-style: none; margin: 0px; padding: 0px"><li class="category_depth0 category_2" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="2" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/2-EDV.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/2-EDV" title="Rund um EDV" style="padding-left: 0px">EDV</a></li><li class="category_depth1 category_64" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="64" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/64-Bloggereien.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/64-Bloggereien" title="Rund um das Bloggen" style="padding-left: 6px">Bloggereien</a></li><li class="category_depth1 category_56" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="56" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/56-ipod.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/56-ipod" title="Einiges rund um den Apple ipod" style="padding-left: 6px">ipod</a></li><li class="category_depth1 category_12" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="12" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/12-Linux.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/12-Linux" title="Linux" style="padding-left: 6px">Linux</a></li><li class="category_depth2 category_18" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="18" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/18-Anwendungen.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/18-Anwendungen" title="" style="padding-left: 12px">Anwendungen</a></li><li class="category_depth3 category_19" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="19" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/19-Datenbanken.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/19-Datenbanken" title="" style="padding-left: 18px">Datenbanken</a></li><li class="category_depth1 category_9" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="9" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/9-Sicherheit.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/9-Sicherheit" title="Sichere Computer" style="padding-left: 6px">Sicherheit</a></li><li class="category_depth1 category_44" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="44" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/44-Systemuebergreifend.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/44-Systemuebergreifend" title="" style="padding-left: 6px">Systemübergreifend</a></li><li class="category_depth1 category_55" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="55" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/55-Vista.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/55-Vista" title="Vista" style="padding-left: 6px">Vista</a></li><li class="category_depth1 category_17" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="17" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/17-Windows-2000.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/17-Windows-2000" title="Windows 2000" style="padding-left: 6px">Windows 2000</a></li><li class="category_depth1 category_47" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="47" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/47-Windows-XP.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/47-Windows-XP" title="" style="padding-left: 6px">Windows XP</a></li><li class="category_depth0 category_26" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="26" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/26-Foto.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/26-Foto" title="Rund um Fotografie" style="padding-left: 0px">Foto</a></li><li class="category_depth1 category_36" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="36" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/36-Ausstellungen-und-Messen.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/36-Ausstellungen-und-Messen" title="" style="padding-left: 6px">Ausstellungen und Messen</a></li><li class="category_depth1 category_27" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="27" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/27-Hardware.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/27-Hardware" title="Kameras, Objektive usw." style="padding-left: 6px">Hardware</a></li><li class="category_depth1 category_29" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="29" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/29-Links.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/29-Links" title="Communities, Datenbanken Foren" style="padding-left: 6px">Links</a></li><li class="category_depth1 category_28" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="28" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/28-Software.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/28-Software" title="EBV usw." style="padding-left: 6px">Software</a></li><li class="category_depth0 category_3" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="3" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/3-Kultur.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/3-Kultur" title="Kultur und Gesellschaft" style="padding-left: 0px">Kultur</a></li><li class="category_depth1 category_33" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="33" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/33-Bewegung.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/33-Bewegung" title="" style="padding-left: 6px">Bewegung</a></li><li class="category_depth1 category_73" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="73" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/73-Buchtipp.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/73-Buchtipp" title="Buchtipp" style="padding-left: 6px">Buchtipp</a></li><li class="category_depth1 category_41" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="41" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/41-Flimmern.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/41-Flimmern" title="Filme und Fernsehen" style="padding-left: 6px">Flimmern</a></li><li class="category_depth2 category_67" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="67" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/67-Blogkino.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/67-Blogkino" title="" style="padding-left: 12px">Blogkino</a></li><li class="category_depth1 category_20" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="20" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/20-Informationen.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/20-Informationen" title="" style="padding-left: 6px">Informationen</a></li><li class="category_depth1 category_66" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="66" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/66-Kneipen.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/66-Kneipen" title="Wo ich mich sonst noch rumtreibe" style="padding-left: 6px">Kneipen</a></li><li class="category_depth1 category_72" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="72" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/72-LifeStyle.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/72-LifeStyle" title="" style="padding-left: 6px">LifeStyle</a></li><li class="category_depth1 category_5" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="5" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/5-Mampf.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/5-Mampf" title="Essen dessen Zubereitung" style="padding-left: 6px">Mampf</a></li><li class="category_depth1 category_16" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="16" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/16-Merkwuerdiges-Witziges.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/16-Merkwuerdiges-Witziges" title="Merkwürdiges &amp; Witziges" style="padding-left: 6px">Merkwürdiges &amp; Witziges</a></li><li class="category_depth2 category_71" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="71" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/71-Bilderraetsel.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/71-Bilderraetsel" title="Bilderrätsel" style="padding-left: 12px">Bilderrätsel</a></li><li class="category_depth1 category_6" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="6" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/6-Musik.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/6-Musik" title="Rund um die Musik" style="padding-left: 6px">Musik</a></li><li class="category_depth2 category_8" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="8" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/8-Clubs.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/8-Clubs" title="Musikclubs" style="padding-left: 12px">Clubs</a></li><li class="category_depth2 category_7" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="7" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/7-Selber-machen.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/7-Selber-machen" title="Selbst Musik machen" style="padding-left: 12px">Selber machen</a></li><li class="category_depth1 category_84" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="84" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/84-Plagiate.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/84-Plagiate" title="Frech Zusammengeklautes" style="padding-left: 6px">Plagiate</a></li><li class="category_depth1 category_60" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="60" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/60-Rauschen.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/60-Rauschen" title="Radio" style="padding-left: 6px">Rauschen</a></li><li class="category_depth1 category_74" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="74" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/74-Satire.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/74-Satire" title="Satire" style="padding-left: 6px">Satire</a></li><li class="category_depth0 category_4" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="4" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/4-Politik-und-Gesellschaft.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/4-Politik-und-Gesellschaft" title="Politische und gesellschaftliche Themen" style="padding-left: 0px">Politik und Gesellschaft</a></li><li class="category_depth1 category_70" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="70" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/70-Agenten.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/70-Agenten" title="Agenten" style="padding-left: 6px">Agenten</a></li><li class="category_depth1 category_11" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="11" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/11-Antifa.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/11-Antifa" title="Antifaschismus" style="padding-left: 6px">Antifa</a></li><li class="category_depth1 category_76" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="76" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/76-Antirassismus.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/76-Antirassismus" title="Antirassismus" style="padding-left: 6px">Antirassismus</a></li><li class="category_depth1 category_58" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="58" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/58-Antirepression.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/58-Antirepression" title="Antirepression" style="padding-left: 6px">Antirepression</a></li><li class="category_depth1 category_14" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="14" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/14-Arbeit-und-Lohn.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/14-Arbeit-und-Lohn" title="Infos zu Arbeitskämpfen" style="padding-left: 6px">Arbeit und Lohn</a></li><li class="category_depth2 category_63" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="63" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/63-Hartz-IV.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/63-Hartz-IV" title="" style="padding-left: 12px">Hartz IV</a></li><li class="category_depth3 category_62" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="62" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/62-Wohnen-unter-Hartz-IV.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/62-Wohnen-unter-Hartz-IV" title="" style="padding-left: 18px">Wohnen unter Hartz IV</a></li><li class="category_depth1 category_24" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="24" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/24-Big-Brother.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/24-Big-Brother" title="Überwachung, Spione &amp; Agenten" style="padding-left: 6px">Big Brother</a></li><li class="category_depth1 category_48" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="48" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/48-Blogs.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/48-Blogs" title="" style="padding-left: 6px">Blogs</a></li><li class="category_depth1 category_75" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="75" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/75-Erkenntnistheoretisches.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/75-Erkenntnistheoretisches" title="" style="padding-left: 6px">Erkenntnistheoretisches</a></li><li class="category_depth2 category_77" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="77" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/77-Eklektizismus.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/77-Eklektizismus" title="" style="padding-left: 12px">Eklektizismus</a></li><li class="category_depth1 category_38" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="38" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/38-Ernaehrung.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/38-Ernaehrung" title="Ernährung" style="padding-left: 6px">Ernährung</a></li><li class="category_depth1 category_50" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="50" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/50-Feste-und-Feiern.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/50-Feste-und-Feiern" title="" style="padding-left: 6px">Feste und Feiern</a></li><li class="category_depth1 category_78" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="78" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/78-Gentrifizierung.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/78-Gentrifizierung" title="Gentrifizierung" style="padding-left: 6px">Gentrifizierung</a></li><li class="category_depth1 category_46" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="46" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/46-Geschmackloses.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/46-Geschmackloses" title="Geschmackloses" style="padding-left: 6px">Geschmackloses</a></li><li class="category_depth1 category_31" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="31" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/31-Gesundheit.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/31-Gesundheit" title="Gesundheit" style="padding-left: 6px">Gesundheit</a></li><li class="category_depth1 category_45" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="45" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/45-Hokuspokus.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/45-Hokuspokus" title="Hokuspokus" style="padding-left: 6px">Hokuspokus</a></li><li class="category_depth1 category_32" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="32" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/32-Ich-weiss-was%21.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/32-Ich-weiss-was%21" title="Wissenschaft" style="padding-left: 6px">Ich weiß was!</a></li><li class="category_depth2 category_57" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="57" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/57-Zitat-des-Tages.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/57-Zitat-des-Tages" title="Zitat des Tages" style="padding-left: 12px">Zitat des Tages</a></li><li class="category_depth1 category_37" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="37" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/37-International.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/37-International" title="" style="padding-left: 6px">International</a></li><li class="category_depth2 category_43" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="43" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/43-G8-Heiligendamm.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/43-G8-Heiligendamm" title="" style="padding-left: 12px">G8 Heiligendamm</a></li><li class="category_depth2 category_69" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="69" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/69-G8-Hokkaido.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/69-G8-Hokkaido" title="" style="padding-left: 12px">G8 Hokkaido</a></li><li class="category_depth2 category_54" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="54" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/54-Solidaritaet.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/54-Solidaritaet" title="" style="padding-left: 12px">Solidarität</a></li><li class="category_depth1 category_23" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="23" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/23-Jugend.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/23-Jugend" title="Jugend" style="padding-left: 6px">Jugend</a></li><li class="category_depth2 category_52" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="52" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/52-Ausbildung.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/52-Ausbildung" title="Ausbildung - Studiengebühren - Ausbildungsplätze" style="padding-left: 12px">Ausbildung</a></li><li class="category_depth1 category_68" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="68" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/68-Kapitalismus.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/68-Kapitalismus" title="Big Business" style="padding-left: 6px">Kapitalismus</a></li><li class="category_depth1 category_22" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="22" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/22-Kommunales.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/22-Kommunales" title="Kommunale Politik" style="padding-left: 6px">Kommunales</a></li><li class="category_depth2 category_79" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="79" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/79-Stuttgart.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/79-Stuttgart" title="" style="padding-left: 12px">Stuttgart</a></li><li class="category_depth3 category_80" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="80" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/80-Stuttgart-21.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/80-Stuttgart-21" title="" style="padding-left: 18px">Stuttgart 21</a></li><li class="category_depth1 category_13" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="13" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/13-Krieg-und-Frieden.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/13-Krieg-und-Frieden" title="Krieg und Frieden" style="padding-left: 6px">Krieg und Frieden</a></li><li class="category_depth2 category_53" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="53" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/53-Antimilitarismus.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/53-Antimilitarismus" title="" style="padding-left: 12px">Antimilitarismus</a></li><li class="category_depth1 category_35" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="35" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/35-Medien.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/35-Medien" title="Agitation und Propaganda" style="padding-left: 6px">Medien</a></li><li class="category_depth2 category_61" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="61" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/61-Manipulation.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/61-Manipulation" title="" style="padding-left: 12px">Manipulation</a></li><li class="category_depth1 category_21" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="21" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/21-Perspektive-und-Befreiung.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/21-Perspektive-und-Befreiung" title="Perspektive und Befreiung" style="padding-left: 6px">Perspektive und Befreiung</a></li><li class="category_depth1 category_25" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="25" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/25-Politische-und-gewerkschaftliche-Arbeit.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/25-Politische-und-gewerkschaftliche-Arbeit" title="Politische und gewerkschaftliche Arbeit" style="padding-left: 6px">Politische und gewerkschaftliche Arbeit</a></li><li class="category_depth2 category_42" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="42" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/42-Politische-Rechte.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/42-Politische-Rechte" title="Kampf um politische Rechte" style="padding-left: 12px">Politische Rechte</a></li><li class="category_depth3 category_59" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="59" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/59-Todesstrafe.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/59-Todesstrafe" title="Todesstrafe" style="padding-left: 18px">Todesstrafe</a></li><li class="category_depth1 category_49" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="49" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/49-Recht-und-Unrecht.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/49-Recht-und-Unrecht" title="" style="padding-left: 6px">Recht und Unrecht</a></li><li class="category_depth1 category_40" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="40" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/40-Soziales.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/40-Soziales" title="Soziales" style="padding-left: 6px">Soziales</a></li><li class="category_depth2 category_81" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="81" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/81-Freiraeume.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/81-Freiraeume" title="Freiräume" style="padding-left: 12px">Freiräume</a></li><li class="category_depth1 category_10" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="10" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/10-Termine.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/10-Termine" title="Infos zu politischen Terminen" style="padding-left: 6px">Termine</a></li><li class="category_depth1 category_82" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="82" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/82-Theorie.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/82-Theorie" title="Theoretische Arbeit" style="padding-left: 6px">Theorie</a></li><li class="category_depth1 category_30" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="30" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/30-Umwelt.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/30-Umwelt" title="Die Welt in der wir leben" style="padding-left: 6px">Umwelt</a></li><li class="category_depth2 category_65" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="65" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/65-AntiAtom.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/65-AntiAtom" title="" style="padding-left: 12px">AntiAtom</a></li><li class="category_depth2 category_34" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="34" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/34-Globalisierung-und-OEkologie.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/34-Globalisierung-und-OEkologie" title="Globalisierung und Ökologie" style="padding-left: 12px">Globalisierung und Ökologie</a></li><li class="category_depth2 category_51" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="51" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/51-Klimawandel.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/51-Klimawandel" title="" style="padding-left: 12px">Klimawandel</a></li><li class="category_depth0 category_1" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="1" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/1-SysNews.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/1-SysNews" title="Neuigkeiten auf dieser Seite" style="padding-left: 0px">SysNews</a></li><li class="category_depth0 category_39" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="39" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/39-Tierwelt.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/39-Tierwelt" title="" style="padding-left: 0px">Tierwelt</a></li><li class="category_depth0 category_83" style="display: block;"><input style="width: 15px" name="serendipity[multiCat][]" value="83" type="checkbox" /><a class="serendipity_xml_icon" href="http://www.trueten.de/feeds/categories/83-Wahlen.rss"><img src="http://www.trueten.de/templates/bulletproof/img/xml.gif" alt="XML" style="border: 0px" /></a> <a href="http://www.trueten.de/categories/83-Wahlen" title="Wahlen" style="padding-left: 0px">Wahlen</a></li></ul></div>
         <div class="serendipitySideBarFooter"></div>
      </div>
            <div class="serendipitySideBarItem container_serendipity_plugin_linklist">
                     <h3 class="serendipitySideBarTitle serendipity_plugin_linklist">Blog`n´Roll</h3>
                  <div class="serendipitySideBarContent">Eine kleine Auswahl Webseiten, die wir zur Beachtung empfehlen.

<p>

<script src="http://www.trueten.de/plugin/linklist.js" type="text/javascript"></script>
<div class="linklist"><ul class="csslist">
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://ad-sinistram.blogspot.com"  target="_new" title="ad sinistram!">ad sinistram!</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://stuttgart21international.wordpress.com"  target="_new" title="AK Stuttgart 21 international">AK Stuttgart 21 international</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://neckarwestheim.antiatom.net/"  target="_new" title="Aktionsbündnis CASTOR-Widerstand Neckarwestheim">Aktionsbündnis CASTOR-Widerstand Neckarwestheim</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.alhambra.de"  target="_new" title="Alhambra">Alhambra</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.amazonas.the-dot.de"  target="_new" title="Amazonas Box">Amazonas Box</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://annalist.noblogs.org"  target="_new" title="annalist">annalist</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.haelfte-des-himmels.de/"  target="_new" title="Annette Schiffmann">Annette Schiffmann</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://antifahamburg.blogsport.de/"  target="_new" title="Antifa Hamburg">Antifa Hamburg</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.antifa-hannover.de"  target="_new" title="Antifa Hannover">Antifa Hannover</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.antifa-leonberg.blogspot.com"  target="_new" title="Antifa Leonberg">Antifa Leonberg</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://antifa-stuttgart.tk"  target="_new" title="Antifaschistische Aktion (Aufbau) Stuttgart">Antifaschistische Aktion (Aufbau) Stuttgart</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://antifaheilbronn.blogsport.de/"  target="_new" title="Antifaschistische Aktion Heilbronn">Antifaschistische Aktion Heilbronn</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://antifagp.blogsport.eu"  target="_new" title="Antifaschistische Gruppe Göppingen">Antifaschistische Gruppe Göppingen</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://alfr.blogsport.de"  target="_new" title="Antifaschistische Linke Freiburg">Antifaschistische Linke Freiburg</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://aabstgt.wordpress.com/"  target="_new" title="Antifaschistisches Aktionsbündnis Stuttgart und Region">Antifaschistisches Aktionsbündnis Stuttgart und Region</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.akistuttgart.tk/"  target="_new" title="Arbeitskreis Internationalismus Stuttgart ">Arbeitskreis Internationalismus Stuttgart </a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.ariane-raad.de"  target="_new" title="Ariane Raad">Ariane Raad</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://arranca.org"  target="_new" title="Arranca!">Arranca!</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://asjbuch.blogsport.de/"  target="_new" title="ASJ Stuttgart">ASJ Stuttgart</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.beiabrissaufstand.de/"  target="_new" title="Bei Abriss Aufstand">Bei Abriss Aufstand</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.bnr.de"  target="_new" title="Blick nach Rechts">Blick nach Rechts</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.centrosociale.de/"  target="_new" title="Centro Sociale">Centro Sociale</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://visual-rebellion.com/"  target="_new" title="Chris Grodotzki">Chris Grodotzki</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://clandestinenglish.wordpress.com/"  target="_new" title="clandestinenglish">clandestinenglish</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.woschod.de"  target="_new" title="Das rote Blog">Das rote Blog</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.demoz-lb.de"  target="_new" title="DemoZ">DemoZ</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.derdwarsloeper.de"  target="_new" title="Der Dwarslöper">Der Dwarslöper</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.parkschuetzer.de"  target="_new" title="Die Parkschützer">Die Parkschützer</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://eckpfeiler.net/"  target="_new" title="Eckpfeiler">Eckpfeiler</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.einpoesiealbum.de"  target="_new" title="Ein Poesiealbum">Ein Poesiealbum</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.einfach-uebel.com/"  target="_new" title="Einfach Übel">Einfach Übel</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.freikaempfer.net/blog/"  target="_new" title="Freikämpfer">Freikämpfer</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://inex.blogsport.de/"  target="_new" title="Gegen jeden Extremismus-Begriff">Gegen jeden Extremismus-Begriff</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://gentrificationblog.wordpress.com"  target="_new" title="Gentrification Blog">Gentrification Blog</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://guardianoftheblind.de"  target="_new" title="Guardian of the Blind">Guardian of the Blind</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.hohenlohe-ungefiltert.de"  target="_new" title="Hohenlohe Ungefiltert">Hohenlohe Ungefiltert</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://Stuttgart gegen Rechts"  target="_new" title="https://stuttgartgegenrechts.wordpress.com/">https://stuttgartgegenrechts.wordpress.com/</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.politische-justiz.org"  target="_new" title="IfGE Göttingen">IfGE Göttingen</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://linksunten.indymedia.org"  target="_new" title="Indymedia Linksunten">Indymedia Linksunten</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.infoladenludwigsburg.de.vu/"  target="_new" title="Infoladen Ludwigsburg">Infoladen Ludwigsburg</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.trend.infopartisan.net"  target="_new" title="Infopartisan">Infopartisan</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.german-foreign-policy.com"  target="_new" title="Informationen zur Deutschen Außenpolitik">Informationen zur Deutschen Außenpolitik</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://news.infoshop.org"  target="_new" title="Infoshop News">Infoshop News</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.infoshop.org"  target="_new" title="Infoshop.org">Infoshop.org</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://stuetzle.cc/"  target="_new" title="Ingo Stützle">Ingo Stützle</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.initiative-klassenkampf.tk/"  target="_new" title="Initiative Klassenkampf">Initiative Klassenkampf</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://freemumia.twoday.net"  target="_new" title="Initiative Solidarität mit Mumia Abu-Jamal">Initiative Solidarität mit Mumia Abu-Jamal</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://jeromeeckmeier.blogspot.de/"  target="_new" title="Jérôme Eckmeier">Jérôme Eckmeier</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.no129.political-prisoners.net/"  target="_new" title="Komitee gegen §129">Komitee gegen §129</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.kritisch-lesen.de/"  target="_new" title="Kritisch-Lesen.de">Kritisch-Lesen.de</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.kts-freiburg.org/"  target="_new" title="KTS Freiburg">KTS Freiburg</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.lagota.ch/"  target="_new" title="Lagota">Lagota</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.lawblog.de"  target="_new" title="Lawblog">Lawblog</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://lblb.kilu.de"  target="_new" title="LB²">LB²</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.leftvision.de"  target="_new" title="Left Vision Berlin">Left Vision Berlin</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.liz-freiburg.org/"  target="_new" title="Linkes Zentrum Freiburg">Linkes Zentrum Freiburg</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.linkeszentrumstuttgart.org/"  target="_new" title="Linkes Zentrum Lilo Herrmann">Linkes Zentrum Lilo Herrmann</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.linksnet.de"  target="_new" title="linksnet">linksnet</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://lowerclassmagazine.blogsport.eu"  target="_new" title="LowerClass Magazine">LowerClass Magazine</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.kuhlewampe-es.de/"  target="_new" title="MC Kuhle Wampe">MC Kuhle Wampe</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.monstropolis.org/CMS/"  target="_new" title="Monstropolis">Monstropolis</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://gp-nazis-stoppen.tk"  target="_new" title="Nazis stoppen!">Nazis stoppen!</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://netzpolitik.org/"  target="_new" title="netzpolitik.org">netzpolitik.org</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://no-pasaran.mobi/"  target="_new" title="No Pasaran Dresden">No Pasaran Dresden</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.npd-blog.info"  target="_new" title="npd-blog.info">npd-blog.info</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://oab-kirchheim.jimdo.com/"  target="_new" title="OAB Kirchheim">OAB Kirchheim</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.occupiedlondon.org/blog/"  target="_new" title="Occupied London">Occupied London</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.otkm-stuttgart.tk/"  target="_new" title="Offenes Treffen gegen Krieg & Militarisierung">Offenes Treffen gegen Krieg & Militarisierung</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://opalkatze.wordpress.com/"  target="_new" title="Opalkatze">Opalkatze</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.anarchismus.at/"  target="_new" title="Ordnung ohne Herrschaft">Ordnung ohne Herrschaft</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://redside.tk"  target="_new" title="Organisierte Autonomie">Organisierte Autonomie</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://senderfreiespalaestina.de"  target="_new" title="Palästinakomitee Stuttgart">Palästinakomitee Stuttgart</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://blog.pantoffelpunk.de/"  target="_new" title="Pantoffelpunk">Pantoffelpunk</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://perspektive-kommunismus.org/"  target="_new" title="Perspektive Kommunismus">Perspektive Kommunismus</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.peterlueck.com"  target="_new" title="Peter Lück">Peter Lück</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://pimmelriot.wordpress.com"  target="_new" title="Pimmelriot">Pimmelriot</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://unvergessen.blogsport.de"  target="_new" title="Projekt „Unvergessen – Opfer rechter Gewalt in Baden-Württemberg“">Projekt „Unvergessen – Opfer rechter Gewalt in Baden-Württemberg“</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://blog.kairaven.de"  target="_new" title="rabenhorst">rabenhorst</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.revolutionaere-aktion.org"  target="_new" title="RAS">RAS</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.realfragment.de/"  target="_new" title="Realfragment">Realfragment</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://blog.poble.de/"  target="_new" title="Redblog">Redblog</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.redglobe.de"  target="_new" title="Redglobe">Redglobe</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.erstermai-stuttgart.tk/"  target="_new" title="Revolutionärer 1. Mai">Revolutionärer 1. Mai</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.raw.at/"  target="_new" title="Rosa Antifa Wien">Rosa Antifa Wien</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.rote-hilfe-stuttgart.de.vu/"  target="_new" title="Rote Hilfe Stuttgart">Rote Hilfe Stuttgart</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.scharf-links.de"  target="_new" title="Scharf Links">Scharf Links</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.sebastian-friedrich.net"  target="_new" title="Sebastian Friedrich">Sebastian Friedrich</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.s21.siegfried-busch.de/"  target="_new" title="Siegfried Busch">Siegfried Busch</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.socialistunity.com"  target="_new" title="Socialist Unity">Socialist Unity</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.caracol-buehl.de"  target="_new" title="Soziales Zentrum Caracol">Soziales Zentrum Caracol</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.sz-kaethe.org/"  target="_new" title="Soziales Zentrum Käthe Heilbronn">Soziales Zentrum Käthe Heilbronn</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.stattweb.de"  target="_new" title="StattWeb">StattWeb</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.syndikalismusforschung.info/"  target="_new" title="Syndikalismusforschung">Syndikalismusforschung</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://takatukaland.wordpress.com"  target="_new" title="takatukaland">takatukaland</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://tamagothi.wordpress.com/"  target="_new" title="Tamagothi">Tamagothi</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.grabbelkiste.org/"  target="_new" title="Tante Jay">Tante Jay</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://tobiaspflueger.twoday.net"  target="_new" title="Tobias Pflüger">Tobias Pflüger</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://infopartisan.net/"  target="_new" title="Trend Onlinezeitung">Trend Onlinezeitung</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.hundeiker.de"  target="_new" title="Ulf der Freak">Ulf der Freak</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.versammlungsrecht.info"  target="_new" title="Versammlungsfreiheit BaWü">Versammlungsfreiheit BaWü</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://versammlungsgesetz.wordpress.com"  target="_new" title="Versammlungsfreiheit MA">Versammlungsfreiheit MA</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://versammlung.diegedankensindfrei.org/"  target="_new" title="Versammlungsfreiheit NdS">Versammlungsfreiheit NdS</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.vorort-vaihingen.de"  target="_new" title="VorOrt Vaihingen">VorOrt Vaihingen</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.esslingen.vvn-bda.de"  target="_new" title="VVN-BdA Esslingen">VVN-BdA Esslingen</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://www.weiler-schaut-hin.de"  target="_new" title="Weiler schaut hin">Weiler schaut hin</a></li>
<li class="menuitem"><img src="no/img/empty.gif" alt="" /><a class="link"  href="http://wolfwetzel.wordpress.com/"  target="_new" title="Wolf Wetzel">Wolf Wetzel</a></li>
</ul></div></div>
         <div class="serendipitySideBarFooter"></div>
      </div>
            <div class="serendipitySideBarItem container_serendipity_plugin_html_nugget">
                     <h3 class="serendipitySideBarTitle serendipity_plugin_html_nugget">We Support</h3>
                  <div class="serendipitySideBarContent"><p><div style="width:100%"><script data-timing="async" type="text/javascript" src="https://www.openpetition.de/widget/petition/erhalt-des-fueenfbisneun"></script></div><p>
<a href="https://www.jungewelt.de/abo/"><img width="100%"  src="/uploads/300herbst.jpg"  alt=""></a>
</div>
         <div class="serendipitySideBarFooter"></div>
      </div>
            <div class="serendipitySideBarItem container_serendipity_plugin_html_nugget">
                     <h3 class="serendipitySideBarTitle serendipity_plugin_html_nugget">Krimskram</h3>
                  <div class="serendipitySideBarContent">Facebookseite:

<a href="http://www.facebook.com/thomas.trueten"><img src="/uploads/FBProfil.jpg" width="100%" style="border: 0px;" /></a><p>

<a href="https://twitter.com/ttrueten">Twitter</a><p></div>
         <div class="serendipitySideBarFooter"></div>
      </div>
            <div class="serendipitySideBarItem container_serendipity_plugin_syndication">
                     <h3 class="serendipitySideBarTitle serendipity_plugin_syndication">Blog abonnieren</h3>
                  <div class="serendipitySideBarContent">
<ul id="serendipity_syndication_list" class="plainList"><li><a class="subtome" href="http://feeds.feedburner.com/trueten" onclick="document.subtomeBtn=this;document.subtomeBtn.dataset['subtomeFeeds']='http%3A%2F%2Ffeeds.feedburner.com%2Ftrueten';var s=document.createElement('script');s.src='https://www.subtome.com/load.js';document.body.appendChild(s);return false;"><img src="/templates/2k11/img/subtome.png" alt="XML" style="border: 0px" /></a>
</li>
</ul>
</div>
         <div class="serendipitySideBarFooter"></div>
      </div>
            <div class="serendipitySideBarItem container_serendipity_plugin_creativecommons">
                     <h3 class="serendipitySideBarTitle serendipity_plugin_creativecommons">Lizensierung unserer Beiträge, sofern nicht anders gekennzeichnet:</h3>
                  <div class="serendipitySideBarContent"><div style="text-align: center;"><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.de"><img style="border: 0px" alt="Creative Commons License - Some Rights Reserved" title="Creative Commons License - Some Rights Reserved" src="/templates/default/img/somerights20.gif" /></a><br />Der Inhalt dieses Werkes ist lizensiert unter der <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.de">Creative Commons Lizenz</a><!-- <rdf:RDF xmlns="http://web.resource.org/cc/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"><Work rdf:about=""><license rdf:resource="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.de"/></Work><License rdf:about="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.de">  <requires rdf:resource="http://web.resource.org/cc/Attribution" />  <permits rdf:resource="http://web.resource.org/cc/Reproduction" />  <permits rdf:resource="http://web.resource.org/cc/Distribution" />  <permits rdf:resource="http://web.resource.org/cc/DerivativeWorks" />  <requires rdf:resource="http://web.resource.org/cc/ShareAlike" />  <prohibits rdf:resource="http://web.resource.org/cc/CommercialUse" />  <requires rdf:resource="http://web.resource.org/cc/Notice" /></License></rdf:RDF> --></div></div>
         <div class="serendipitySideBarFooter"></div>
      </div>
               </div>
        
        
        
        
        
        
        
        <!-- #footer: the page footer can be used for additional information             -->
        <div id="footer">
            
            <!-- ************************************************************** -->
            <!-- The image and link below must remain if you use this template  -->
            <!-- or create your own template based on the bulletproof framework -->
            <!-- ************************************************************** -->

            <div id="serendipity_bulletproof_button"><a href="http://s9y-bulletproof.com" title="Based on the s9y Bulletproof template framework"><img src="/templates/bulletproof_fork/img/bulletproof_button.png" alt="Based on the s9y Bulletproof template framework" width="100" height="28" /></a></div>

            <!-- ************************************************************** -->
            <!-- Feel free to insert your own "Template by" name and link below -->
            <!-- if you create a custom template based on bulletproof.          -->
            <!-- ************************************************************** -->

            <div id="serendipity_credit_line">Powered by <a href="http://www.s9y.org">s9y</a> &ndash; Template by <a href="http://s9y-bulletproof.com">Bulletproof development team</a>.<br /></div>

                        <!-- option to display navigation links in the footer                            -->
                    </div>
        <div id="wrapper_footer"></div>
    </div>


<script>var spamBeeData = {"method":"json","url":"https:\/\/www.trueten.de\/index.php\/plugin\/spamblockbeecaptcha"};</script>
<script src="/plugins/serendipity_event_spamblock_bee/serendipity_event_spamblock_bee.js"></script>
<!--PLUGIN API-->
    </body>
    </html>
